هيلبرنت

هيلبرنت (http://www.helpernt.com/vb/index.php)
-   ركن شروحات الاستضافة (http://www.helpernt.com/vb/forumdisplay.php?f=78)
-   -   ترقية أمنية هامة جداً لمستخدمى OpenVZ (http://www.helpernt.com/vb/showthread.php?t=1819)

هيلبرنت 10-15-2015 12:57 AM

ترقية أمنية هامة جداً لمستخدمى OpenVZ
 
صدر منذ مايقارب يومين ثغرة خطيرة ب vzctl تؤدى الى استغلال كامل للحاويات التى تعمل على Ploop

يجب ترقية vzctl الى الاصدار 4.9.4 فكل ماقبل ذلك الإصدار معرض لذلك الإستغلال.

الأمر سيفى بالغرض


كود:

yum upgrade
من الضرورى جدا الترقية وتأمين النود الخاص بك حفاظا على عملاؤك.

كيان 02-14-2016 05:33 PM

رد: ترقية أمنية هامة جداً لمستخدمى OpenVZ
 
شكرا لك اخي علي التنبيه


الساعة الآن 11:01 PM

Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.