علانات هيلبرنت



ركن شروحات الاستضافة هذا القسم ليس تجارياً. لقد خصص للحديث حول التجارب والخبرات وجميع الآراء الفنية والتي تدور حول استضافة المواقع بكافة أنواعها وأطرافها
احصائياتى

الردود
1

المشاهدات
161
هيلبرنت
.:: رفيق درب ::.
  • هيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant futureهيلبرنت has a brilliant future

  • هيلبرنت غير متواجد حالياً

المشاركات
3,862

+التقييم
310

تاريخ التسجيل
Jul 2015

الاقامة
فى الدنيا

نظام التشغيل
windows 8

رقم العضوية
18
10-15-2015, 12:57 AM
المشاركة 1
10-15-2015, 12:57 AM
المشاركة 1
افتراضي ترقية أمنية هامة جداً لمستخدمى OpenVZ
صدر منذ مايقارب يومين ثغرة خطيرة ب vzctl تؤدى الى استغلال كامل للحاويات التى تعمل على Ploop

يجب ترقية vzctl الى الاصدار 4.9.4 فكل ماقبل ذلك الإصدار معرض لذلك الإستغلال.

الأمر سيفى بالغرض


كود:
 yum upgrade
من الضرورى جدا الترقية وتأمين النود الخاص بك حفاظا على عملاؤك.

قديم 02-14-2016, 05:33 PM
المشاركة 2
كيان
.:: عضو ::.
تاريخ الإنضمام : Feb 2016
رقم العضوية : 764
المشاركات: 4
  • كيان غير متواجد حالياً
افتراضي رد: ترقية أمنية هامة جداً لمستخدمى OpenVZ
شكرا لك اخي علي التنبيه

اضافة رد

العلامات المرجعية

ترقية أمنية هامة جداً لمستخدمى OpenVZ


أدوات الموضوع

الانتقال السريع

المواضيع المتشابهه للموضوع: ترقية أمنية هامة جداً لمستخدمى OpenVZ
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
ثغرة أمنية خطيرة في متصفح سفاري تكشف كلمات سر مستخدميهـا هيلبرنت ركن تطوير منتديات vb3.8.0 2 02-14-2016 05:32 PM
خاصية livestream video فى الفيس بوك اصبحت متاحة لمستخدمي الأيفون Mr Hero ركن اخر الاخبار التقنية 0 01-30-2016 11:28 PM
اهم نصائح لمستخدمى تويتر هيلبرنت تويتر Twitter 1 01-23-2016 06:20 AM
ترقية المنتدى الى الاصدار 1.1.2 xenForo بالشكل الصحيح ahmed200 قسم تعديلات القوالب والشروحات XENFORO 2 12-30-2015 09:55 AM





الساعة الآن 10:53 AM